Liste des appareils compatibles

L’application Dreem est compatible avec les appareils et configurations suivantes :

OS compatibles

  • iOS 10 ou supérieur
  • Android 5.0 ou supérieur

Appareils compatibles

  • Appareil Android compatible BLE (Bluetooth Low Energy)
  • iPhone 5 ou supérieur
  • iPod Touch de 5ème génération ou supérieur

iPad : L'application Dreem est techniquement compatible à partir de l'iPad 2 mais l'application étant prévue pour fonctionner sur smartphone, l'expérience utilisateur pourrait être altérée.

Appareils non compatibles avec Dreem

  • Tous les appareils Windows Phone et Blackberry.
  • Wiko : même si l'application peut fonctionner sur certains appareils, les appareils Wiko semblent présenter une connexion difficile voire impossible avec le bandeau.
  • One plus 2
  • Huawei P8 Lite ALE-L21 en version Android 6.0 (les autres versions d'Android fonctionnent bien).
  • Samsung J3

Quelles que soient vos questions, suggestions ou remarques,
notre équipe support dédiée est à votre disposition 7/7j

Envoyer une demande